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This guide contains complete step-by-step instructions for every topic covered in the OneNote Essentials session. Use it during the class, refer back to it at your desk, and share it with your team. No prior OneNote experience required.
CHAPTER 1:  Architecture
	The OneNote Architecture
Understanding Notebooks, Sections & Pages



Before you build anything in OneNote, you need to understand its three-level structure. Everything lives inside one of these three containers — and knowing which is which will save you hours of confusion.

	📓  NOTEBOOKS



A Notebook is the outermost container — think of it as a physical binder or a filing cabinet. You can have multiple notebooks, but most people work best with just a few, each representing a major area of their work or life.
How to Create a New Notebook
Open OneNote on your desktop
Show Notebooks
In the left panel, look for the list of existing notebooks. If you don't see it, click the icon (it looks like a book) at the top left.
Add Notebook
At the bottom of the notebook list  click
Type a name for your notebook
Press Enter  OneNote creates the notebook and opens it automatically
If you do not see this option, use File  New

	  TIP: 	Store your notebook on OneDrive (not your local computer) if you want to access it from multiple devices or share it with teammates. OneNote will prompt you to choose a location when you create it.



How to Open an Existing Notebook
Click File in the top menu bar
Select Open → choose OneDrive or This PC to browse for stored notebooks
Click the notebook name to open it (it will appear in your left panel)
How to Rename a Notebook
In the left panel, right-click the notebook name
Rename  Select
Type the new name  press Enter
How to Close a Notebook You No Longer Need Open
Right-click the notebook name in the left panel
Close This Notebook  Select
It disappears from your list but is not deleted — you can reopen it anytime via File  Open.

	📑  SECTIONS



Sections live inside notebooks. Think of them as tabbed dividers in a binder. Each section holds related pages. For a credit manager, good section names might be: Active Accounts, Collections, Disputes, Meetings, Templates, and Archive.
How to Create a New Section
Click on your notebook in the left panel to open it
At the top of the page area, you'll see tabs running across — these are your sections
+ (plus sign)  Click the tab at the end of the existing section tabs
Type a name for the section  Press Enter
How to Color-Code a Section
Right-click the section tab
Section Color  Hover over  Click a color from the palette   the tab changes color immediately

	💡  TIP:  Use color coding strategically: red for urgent collections, green for active accounts, gray for archived sections.



How to Rename a Section
Rename  Double-click the section tab, OR right-click and select
Type the new name  press Enter
How to Move a Section to a Different Notebook
Right-click the section tab
Move or Copy  Select
In the dialog box, select the destination notebook
Move  Click (or Copy if you want to keep the original too)
How to Create a Section Group (for organizing many sections)
Right-click any section tab
New Section Group  Select
Name the group (e.g., 2026 Accounts)  Press Enter
To move sections into the group: drag a section tab onto the group name, OR right-click a section tab  Move or Copy   select the group as destination

	📄  PAGES



Pages are where your actual notes live. Each page belongs to a section. You can have as many pages as you need in a section — and pages can even have sub-pages nested beneath them for deeper organization.
How to Create a New Page
Click on the section where you want the page to live
+ Add Page  In the page list on the right side of the screen  click at the top
Untitled Page  A new blank page opens  Click at the top of the page where it says and type a title
Press Enter or click anywhere on the page body to start typing your notes
How to Create a Sub-Page (nesting pages)
Create a new page as described above
In the page list on the right, right-click the page you want to make a sub-page
Make Subpage  Select
The page indents under the page above it — that page becomes the parent

	💡  TIP:  Sub-pages are great for grouping: create a parent page called Acme Corp and sub-pages for each call date underneath it.



How to Rename a Page
Click the title area at the top of the page (where the page name appears)
Highlight the existing name and type a new one. It updates automatically in the page list
How to Delete a Page
Right-click the page name in the right-side page list
Delete  Select
Confirm the deletion (Deleted pages go to the Notebook Recycle Bin for 60 days — recoverable via History → Notebook Recycle Bin)
How to Move a Page to a Different Section or Notebook
Right-click the page name in the page list
Move or Copy  Select
In the dialog, expand the notebook tree and click the destination section
Move  Click or Copy
CHAPTER 2:  Best Practices
	Best Practices
Build a System That Works Every Time



	🏗  ORGANIZATION BEST PRACTICES



	1
	Keep One Notebook Per Major Role or Project Area


Rather than dumping everything into one giant notebook or creating dozens of tiny ones, aim for one notebook per distinct area of your work.
1	Identify your major work categories: e.g., Credit Operations, Team Management, Professional Development
2	Create one notebook per category (see Chapter 1 for how to create notebooks)
3	Within each notebook, use sections to break things down further
4	Review your notebooks quarterly — if one hasn't been opened in months, consider archiving or closing it

	2
	Use Section Groups to Bundle Related Sections



1	Right-click any section tab
2	New Section Group  Click
3	Name it something broad: e.g., Active Accounts or 2025 Archive
4	Right-click each section you want to move into the group  Move or Copy  select the group
5	Click the group name to expand or collapse all its sections at once

	3
	Color-Code Your Sections



1	Right-click any section tab
2	Section Color  Hover over
3	Pick a color. Suggested system: Red = Urgent/Collections, Blue = Active Accounts, Green = Resolved, Gray = Archive
4	Apply colors consistently across your notebooks so the system is intuitive

	4
	Pin Your Most-Used Notebook to the Top



1	In the notebook list on the left, click and drag your most-used notebook to the top of the list
2	It will always appear first when you open OneNote

	5
	Archive Completed Accounts — Never Delete



1	Archive  Create a section inside your notebook (or a Section Group called Archive)
2	When an account is resolved or a project ends, right-click its page  Move or Copy  select Archive
3	Never permanently delete account notes — they may be needed for audits, disputes, or legal review
4	Optionally, move the entire Archive section to a separate Closed Accounts notebook at year-end

	🏷  NAMING CONVENTION BEST PRACTICES



	6
	Date Pages Consistently: YYYY-MM-DD – Description


Using a consistent date format means your pages sort in chronological order automatically. The YYYY-MM-DD format (year first) is the gold standard for this.
1	When you create a new page, immediately title it with the date first: 2026-06-10 – Acme Corp Collections Call
2	Alt+Shift+D  To insert today's date automatically
3	Alt+Shift+F  To insert the date and time together
4	Make this the first thing you do on every new page — before typing any notes

	7
	Name Pages by Account + Action



1	Always include the account name AND the type of interaction in the page title
2	Examples:
Acme Corp – Credit Review
Beta Industries – Dispute Filed
Global Supply – Payment Arrangement  
3	This makes Search (Ctrl+E) return precise results instead of a sea of 'Call Notes.'

	8
	Keep Section Names Short



1	Section names appear as tabs at the top of the screen, long names get cut off
2	Keep section names under 20 characters where possible
3	Good: Collections, Active, Disputes, Templates
4	Avoid: All Open Collections Accounts 2026

	9
	Avoid Vague Names Like 'Notes' or 'Misc'



1	If a page or section could be named 'Notes,' it's not named well enough
2	Ask: If I search for this in six months, what word will I use?  Name it that
3	Rename existing vague pages now: right-click the page title  Rename, or click the title and type a new name

	📅  DAILY WORKFLOW BEST PRACTICES



	10
	Create a Daily Log Page Each Morning



1	In your Meetings or Daily Log section, click + Add Page
2	Title it with today's date: 2026-06-10 – Daily Log
3	Use this page to capture anything that doesn't belong to a specific account yet — incoming calls, tasks, ideas
4	At end of day, move relevant items to their proper account pages

	11
	Use Sub-Pages to Group Related Notes



1	Create a parent page for an account or project (e.g., Acme Corp)
2	Under it, create sub-pages for each interaction: Collections Call 6/10, Credit Limit Review 5/20
3	Right-click a page  Make Subpage to nest it under the page above
4	Click the arrow next to the parent page to expand or collapse the sub-pages

	12
	Link Pages Together



1	Right-click any page tab in the page list on the right
2	Copy Link to Page  Select
3	Go to any other page and press Ctrl+V to paste the link (It becomes a clickable link)
4	Example: On your Daily Log, paste a link to the Acme Corp account page — one click takes you there

	13
	Tag Important Items So Nothing Gets Lost



1	Click anywhere in a line of text you want to tag
2	Go to the Home tab  Tags section (you'll see icons like a checkmark, a star, a question mark)
3	Click a tag: To Do (checkmark), Important (star), Question (?)
4	To find all tagged items: Home  Find Tags.
A panel opens showing every tagged item across all notebooks

	👥  SHARING & TEAMS BEST PRACTICES



	14
	Store Shared Notebooks on OneDrive



1	When creating a notebook to share with others, save it to OneDrive, not your local hard drive
2	If an existing notebook is local, click File  Share  OneNote will prompt you to move it to OneDrive before sharing
3	Once on OneDrive, right-click the notebook name  Share  Invite People
4	Enter email addresses  Choose Can Edit or Can View  Click Share  They'll get an email invitation.

	15
	View Page History to See Who Changed What



1	Open the page you want to inspect
2	History  Click the tab in the top ribbon
3	Page Versions  Click
4	A list of past versions appears in the right panel
5	Click any version to see what it looked like. To see who made each change, click Find by Author on the History tab — a pane opens where you can filter edits by team member
6	To restore a version: right-click it  Restore Version

	16
	@Mention a Colleague in a Note



1	In a shared notebook, click where you want to mention someone
2	Type the @ symbol followed by their name: @Sarah Johnson
3	Select their name from the dropdown that appears
4	OneNote sends them an email notification with a link to that page
CHAPTER 3:  Tips & Tricks
	Tips & Tricks
15 Power Moves — Step by Step



	1
	Paste Without Formatting



When you copy text from a website, email, or Word document, it brings along its original formatting — different fonts, sizes, and colors. Paste Without Formatting strips all of that and gives you clean, plain text that matches your OneNote page.

	Ctrl+Shift+V
	Keyboard shortcut / access path



Step-by-Step Instructions
1	Copy any text from a website, email, or document as usual (Ctrl+C)
2	Click where you want to paste it in OneNote
3	Instead of Ctrl+V, press Ctrl+Shift+V
4	The text pastes in plain format, matching your page's default style

	💡  TIP:  Make this your default paste habit in OneNote. It keeps your notes consistent and professional-looking.




	2
	Quick Notes Anywhere on Your Computer



Quick Notes lets you capture a thought instantly without opening OneNote. A small note window pops up wherever you are — even if you're in the middle of a call or working in another application.

	Win+Alt+N
	Keyboard shortcut / access path



Step-by-Step Instructions
1	Press Win+Alt+N on your keyboard from anywhere on your computer
2	A small OneNote window opens immediately
3	Type your note (It saves automatically)
4	Close the window when done — the note goes to your Quick Notes section in OneNote
5	To find it later: open OneNote and look for the Quick Notes section in your notebook list

	💡  TIP:  Quick Notes are perfect for capturing phone numbers, account names, or ideas mid-call without losing your place.




	3
	Clip Anything from the Web



The OneNote Web Clipper is a free browser extension that lets you save any webpage — or just part of it — directly to your notebook. It's ideal for saving industry articles, credit reference pages, or customer information.

	OneNote Web Clipper (browser extension)
	Keyboard shortcut / access path



Step-by-Step Instructions
1	Open your browser (Chrome or Edge)
2	Search for 'OneNote Web Clipper' in the browser extension store, OR go to onenote.com/clipper
3	Click Add to Chrome (or Add to Edge)  Install it
4	A OneNote icon appears in your browser toolbar
5	When you find a page you want to save, click the OneNote icon
6	Choose what to clip: Full Page, Region (a selected area), Article (cleaned-up text), or Bookmark
7	Select the notebook and section where it should be saved
8	Click Clip (It saves instantly and a link appears in OneNote)

	💡  TIP:  Use 'Article' mode to clip news articles — it strips out ads and menus and saves only the readable text.




	4
	Search Everything with Ctrl+E



OneNote searches across every notebook, section, and page you have — including text inside images and handwritten notes. This is one of the most powerful features for anyone managing large volumes of account notes.

	Ctrl+E
	Keyboard shortcut / access path



Step-by-Step Instructions
1	Press Ctrl+E from anywhere in OneNote
2	A search bar opens at the top of the page list on the right
3	Type any word or phrase: a company name, a date, an amount
4	Results appear instantly as you type, showing which page and notebook they're in
5	Click any result to jump directly to that page
6	To narrow your search, click the dropdown next to the search bar and choose: This Notebook, This Section, or All Notebooks

	💡  TIP:  OneNote can even search for text inside photos. If you snap a picture of a business card or document, the words in it become searchable.




	5
	Send an Email to OneNote from Outlook



Any email in Outlook can be sent directly to OneNote with one click. The email arrives as a page in your chosen section, complete with sender, date, and body text — ready for you to add follow-up notes.

	Home tab → Send to OneNote (in Outlook)
	Keyboard shortcut / access path



Step-by-Step Instructions
1	Open Microsoft Outlook on your desktop
2	Click on any email you want to save to OneNote
3	In the Home tab of the Outlook ribbon, look for the OneNote button (it may say Send to OneNote or show the OneNote logo)
4	Click it. A dialog appears asking which section to send it to
5	Select the section (e.g., Collections or a specific account section) and click OK
6	Switch to OneNote — the email is now a page in that section

	💡  TIP:  In classic Outlook, the Send to OneNote button appears on the Home tab. In the new Outlook for Windows, look for the OneNote button in the Apps menu while viewing an email. Note: File → Options → Add-ins applies to Classic Outlook only — in new Outlook, add-in availability is managed by your IT administrator.




	6
	Instantly Create a Table with the Tab Key



You don't need to go through any menu to create a table in OneNote. Simply start typing and press Tab — OneNote builds a table around your content automatically.

	Tab to add columns, Enter to add rows
	Keyboard shortcut / access path



Step-by-Step Instructions
1	Click on a blank area of any OneNote page
2	Type the text for your first column header: e.g., Account Name
3	Press Tab. A table forms with two columns. Type the second header: e.g., Balance Due
4	Keep pressing Tab to add more columns
5	Press Enter to move to the next row
6	Press Tab through the row to fill in each cell
7	To add a row at the bottom, press Tab from the last cell of the last row

	💡  TIP:  To add a column to an existing table, right-click any cell → Insert → Insert Columns to the Left/Right.




	7
	Spell Check & Smart Lookup



OneNote has a full spell checker and a built-in Smart Lookup tool — great for drafting formal collection letters or looking up terms and definitions without leaving your notes.

	Review tab → Spelling / Smart Lookup
	Keyboard shortcut / access path



Step-by-Step Instructions
1	Click on the Review tab in the top ribbon
2	Click Spelling (or press F7) to run a spell check. Misspelled words are underlined in red
3	Right-click any underlined word for correction suggestions
4	For Smart Lookup: click Smart Lookup on the Review tab (or right-click any word and select Smart Lookup)
5	A sidebar opens  A Smart Lookup pane opens showing Bing-powered definitions and web results for your selected word. You can also clear the search field and type any term to look it up
6	Click a result to add it to your page as a note or reference

	💡  TIP:  Use Smart Lookup when drafting a credit policy reference or looking up legal terminology — quick definitions and web results appear right inside OneNote.




	8
	Dock OneNote to the Side of Your Screen



Dock to Desktop pins OneNote as a slim panel along the side of your screen. It stays visible while you work in other apps — perfect for taking notes during a Zoom call, Teams meeting, or phone conversation.

	View → Dock to Desktop
	Keyboard shortcut / access path



Step-by-Step Instructions
1	Open OneNote and navigate to the page where you want to take notes
2	Click the View tab in the ribbon
3	Click Dock to Desktop (OneNote shrinks into a side panel attached to the edge of your screen)
4	Open any other app (Zoom, Outlook, your browser) — OneNote stays visible alongside it
5	Type notes in OneNote while your other app is in focus
6	To return to full-screen OneNote: click View  Normal View, or click the restore button at the top of the panel

	💡  TIP:  Docked OneNote is especially useful during credit review calls — you can see your account page while talking and typing simultaneously. Note: Dock to Desktop is available in the OneNote desktop app only, not in the browser version.




	9
	Link to Specific Pages



Every page in OneNote has its own link — like a URL for a webpage, but for your notes. You can paste these links into emails, Teams messages, or other OneNote pages to create an instant connection.

	Right-click page tab → Copy Link to Page
	Keyboard shortcut / access path



Step-by-Step Instructions
1	In the page list on the right side of OneNote, right-click the page you want to link to
2	Select Copy Link to Page
3	Go wherever you want to paste the link: an email, a Teams message, another OneNote page
4	Press Ctrl+V to paste (The link appears as clickable text showing the page name)
5	Anyone with access to your notebook can click the link and go directly to that page

	💡  TIP:  Create a 'Master Index' page in your notebook and paste links to your most important account pages — it becomes your own private dashboard.




	10
	Record Audio Notes



OneNote can record audio directly on any page. As it records, it also timestamps your typed notes — so you can match what you wrote to exactly what was said at that moment.

	Insert → Audio
	Keyboard shortcut / access path



Step-by-Step Instructions
1	Open the page where you want the recording
2	Click the Insert tab in the ribbon
3	Click Audio (make sure your microphone is connected and enabled)
4	Recording begins immediately (You'll see a playback bar on the page and a Recording tab appears in the ribbon)
5	Type any notes while it records — each note gets timestamped to the audio
6	When done, click Stop on the Recording tab
7	To play back: double-click the audio icon on the page  Click a timestamped note to jump to that moment in the recording

	⚠️  NOTE:  Audio recording is available in the OneNote desktop app (Microsoft 365 version). Always inform the other party before recording a call. Know your state or local laws about consent for recorded conversations.




	11
	Use Tags to Flag What Matters



Tags are small icons you attach to lines of text to mark them for follow-up. OneNote can then pull every tagged item across all your notebooks into a single summary — so nothing falls through the cracks.

	Home → Tags  |  Ctrl+1 = To Do  |  Ctrl+2 = Important
	Keyboard shortcut / access path



Step-by-Step Instructions
1	Click anywhere on the line of text you want to tag
2	Go to Home tab  Tags section  You'll see several icons
3	Click To Do (checkmark) to mark an action item, or press Ctrl+1
4	Click Important (star) for high-priority notes, or press Ctrl+2
5	For more tag types, click the dropdown arrow at the bottom of the Tags section: Question, Remember for later, Contact, Phone, and more
6	To find all tagged items: click Home  Find Tags  A summary pane opens on the right
7	Filter tags by type, section, or date  Click any item to jump to its page

	💡  TIP:  At the end of each week, open Find Tags and filter to To Do. Review and check off completed items — it takes less than five minutes.




	12
	Sub-Pages Keep Long Accounts Tidy



When an account accumulates many pages of notes over time, sub-pages let you organize them under a single parent page — keeping your section list clean and easy to navigate.

	Right-click page → Make Subpage
	Keyboard shortcut / access path



Step-by-Step Instructions
1	In the page list on the right, create a parent page with the account name: e.g., Acme Corp
2	Create additional pages for each interaction or document related to that account
3	Right-click each interaction page  Make Subpage  It indents under Acme Corp
4	Click the small arrow next to the parent page to collapse all sub-pages when you don't need them
5	Click the arrow again to expand and see all the sub-pages

	💡  TIP:  Use the parent page as a summary or index: credit limit, key contacts, account status. Use sub-pages for each individual call, review, or dispute.




	13
	Password-Protect Sensitive Sections



If your notebook contains sensitive financial data, legal notes, or employee information, you can lock individual sections with a password. Locked sections require a password to view or edit.

	Review tab → Password
	Keyboard shortcut / access path



Step-by-Step Instructions
1	Click on the section tab you want to protect
2	Click the Review tab in the ribbon
3	Click Password
4	A panel opens on the right  Click Set Password
5	Enter a password and confirm it  Click OK
6	The section is now locked
7	To lock it immediately: right-click the section tab  Lock This Section Now, or click Lock All in the password panel
8	To unlock: click on the locked section  A prompt asks for the password. Enter it and press Enter

	⚠️  NOTE:  OneNote cannot recover a forgotten section password. Write it down and store it somewhere safe before applying it. Also note: password-protected sections are inaccessible on iOS, Android, and OneNote for the web — team members on those platforms will be locked out.




	14
	Move or Copy Pages Between Notebooks



Pages don't have to stay where you first created them. You can move or copy any page to any section in any notebook — even a completely different notebook.

	Right-click page → Move or Copy
	Keyboard shortcut / access path



Step-by-Step Instructions
1	In the page list, right-click the page you want to move
2	Select Move or Copy
3	A dialog box opens showing all your notebooks and their sections
4	Click the arrow next to a notebook to expand it and see its sections
5	Click the destination section
6	Click Move (the page leaves its current location) or Copy (the original stays, a copy goes to the new location)

	💡  TIP:  Use Move to transfer a resolved account page to your Archive section. Use Copy to send a template to a new section without losing the original.




	15
	Dark Mode and Zoom



Dark Mode reduces eye strain in dim environments and looks great on a projector. Zoom lets you increase or decrease the size of your page content — useful for presentations or detailed reference work.

	File → Account → Office Theme  |  View → Zoom
	Keyboard shortcut / access path



Step-by-Step Instructions
1	To enable Dark Mode: click File in the ribbon
2	Select Account  Office Themeselect Black from the dropdown. This darkens the ribbon and window chrome. To also darken the page canvas, click the View tab and select Dark Mode (or Switch Background). Your notes are unaffected when printing or exporting
3	To adjust zoom: still in the View tab, find the Zoom section
4	Click Zoom In (+) or Zoom Out (–) to change the page magnification
5	Or click the Zoom percentage displayed and type a specific value: e.g., 125 for 125%
6	Click 100% to return to normal size at any time

	💡  TIP:  Dark Mode follows your Office Theme setting — switching back is just as easy: File → Account → Office Theme → White or Colorful. It does not affect how your notes print or export.



CHAPTER 4:  Keyboard Shortcuts
	Keyboard Shortcuts
The Fast Lane — Complete Reference



Keyboard shortcuts save time every single day. Start by memorizing three. Add three more each week. Within a month, your hands will move faster than your menu ever could.

	🧭  NAVIGATION



	Ctrl+E
	Search all notebooks, sections, and pages

	Ctrl+G
	Switch between notebooks on the navigation bar

	Ctrl+Tab
	Cycle forward through open sections

	Ctrl+Shift+Tab
	Cycle backward through open sections

	Ctrl+Home
	Jump to the top of the current page

	Ctrl+End
	Jump to the bottom of the current page

	Ctrl+F
	Find text on the current page

	Alt+Left Arrow
	Go back to the previous page (like a browser back button)



	✏️  FORMATTING TEXT



	Ctrl+B
	Bold selected text

	Ctrl+I
	Italicize selected text

	Ctrl+U
	Underline selected text

	Ctrl+Shift+H
	Highlight selected text (yellow by default)

	Ctrl+Shift+>
	Increase font size

	Ctrl+Shift+<
	Decrease font size

	Ctrl+A
	Select all content on the current page

	Ctrl+Z
	Undo last action

	Ctrl+Y
	Redo last undone action



	📋  LISTS & STRUCTURE



	Ctrl+.
	Start or continue a bulleted list

	Ctrl+/
	Start or continue a numbered list

	Tab
	Indent a list item / add a table column

	Shift+Tab
	Un-indent a list item

	Ctrl+Alt+1
	Apply Heading 1 style

	Ctrl+Alt+2
	Apply Heading 2 style

	Ctrl+Shift+N
	Apply Normal paragraph style (removes heading)



	🏷  TAGS



	Ctrl+1
	Toggle To Do tag (checkbox)

	Ctrl+2
	Toggle Important tag (star)

	Ctrl+3
	Toggle Question tag (?)

	Ctrl+4
	Toggle Remember for Later tag

	Ctrl+5
	Toggle Definition tag

	Home → Find Tags
	Open Find Tags summary pane (ribbon only — no keyboard shortcut)



	➕  INSERTING CONTENT



	Win+Alt+N
	Open a new Quick Note from anywhere on your computer

	Ctrl+K
	Insert a hyperlink

	Alt+Shift+D
	Insert today's date

	Alt+Shift+T
	Insert the current time

	Alt+Shift+F
	Insert the current date and time

	Ctrl+Alt+D
	Dock OneNote to the side of your screen (desktop app only)



	📋  EDITING & PASTING



	Ctrl+C
	Copy selected content

	Ctrl+X
	Cut selected content

	Ctrl+V
	Paste (with original formatting)

	Ctrl+Shift+V
	Paste without formatting (plain text only)

	Ctrl+M
	Open a new OneNote window

	File → Share → Email Page
	Email the current page via Outlook (no keyboard shortcut)

	Ctrl+P
	Print the current page



How to Start Using Shortcuts — A Practical Plan
1	Pick three shortcuts from this guide that match tasks you do every day
2	Write them on a sticky note and put it on your monitor
3	For one week, force yourself to use those three instead of clicking the menu
4	After one week, add three more. In a month you'll have a dozen memorized
CHAPTER 5:  Use Cases
	Credit Manager Use Cases
Put OneNote to Work for Your Exact Job



This chapter connects everything you've learned to the specific work you do every day as a credit professional. Each use case includes a step-by-step setup so you can implement it immediately.

	📂  TRACK ACCOUNTS



	A
	Set Up a One-Page-Per-Customer Account System



Give every active customer their own page. Use it as a running history of everything — credit limits, disputes, calls, arrangements, and documents.
1	Open your Credit Operations notebook and click on the Active Accounts section
2	Click + Add Page  Title it with the customer name: e.g., Acme Corp
3	Account Summary  At the top of the page, type a quick summary header
4	Below it, record the key facts: credit limit, terms, primary contact, account number, date opened
5	Call & Activity Log  Below the summary, create a running log area titled:
6	Each time you interact with this account, add a dated entry in the log. Press Alt+Shift+F to timestamp it automatically.
7	Use sub-pages for major documents: create a new page for each document (Credit Application, Payment Arrangement, Dispute 2026-05), then right-click each new page → Make Subpage so they nest under Acme Corp.

	💡  TIP:  Save this page as a Template (Insert → Page Templates → Save Current Page as Template) so you can duplicate it for every new account.



	B
	Tag Overdue Accounts, Escalations, and Legal Holds



1	Open any account page that needs flagging
2	Click on the line showing the account status or most recent note
3	Press Ctrl+2 to mark it Important (gold star) for general urgent items
4	For legal holds or escalations, click Home  Tags dropdown  select Remember for Later or use a custom tag
5	To see all flagged accounts at once: Home  Find Tags. Filter by tag type
6	Review this list every morning as part of your daily workflow

	C
	Attach Documents Directly to Account Pages



1	Open the account page where you want to attach a file
2	Click the Insert tab in the ribbon
3	Click File Attachment
4	Browse to the file (credit application, invoice, signed agreement) and click Insert
5	A file icon appears on the page  Double-click it anytime to open the file
6	Alternatively, drag and drop a file directly from File Explorer onto any OneNote page

	💡  TIP:  Attaching files embeds them inside OneNote — the file is always with the notes, even if you move or rename the original file elsewhere.



	D
	Insert Links to Records in Your ERP or CRM



1	Open your ERP or CRM and navigate to the customer record
2	Copy the URL from your browser's address bar (Ctrl+C). For desktop software, right-click the record and look for Copy Link or Copy URL
3	Go to the account's OneNote page
4	Type a label for the link: e.g., ERP Record — Acme Corp
5	Select that label text, then press Ctrl+K
6	Paste the URL into the link dialog and click OK, then press Enter to commit and activate the clickable link

	📞  DOCUMENT CALLS & DECISIONS



	E
	Timestamp Every Note — Build an Audit Trail



Every note you take in OneNote should have a date and time. This creates an automatic audit trail that's invaluable for disputes, legal proceedings, and compliance reviews.
1	Before typing any call notes, press Alt+Shift+F to insert the full date and time automatically
2	Type the name of the person you spoke with and their title
3	Note what was discussed, what was promised, and by when
4	At the end of your notes, type Next Steps and list follow-up actions
5	Tag the Next Steps line with Ctrl+1 (To Do) so it appears in your Find Tags summary

	💡  TIP:  A properly timestamped OneNote log has been used successfully as evidence in collection disputes. Date and attribution are everything.



	F
	Record Audio During Calls



1	Open the account's page before the call starts
2	Click Insert → Audio. Recording begins immediately
3	As you listen and talk, type key points in your notes. Each typed note gets synced to a timestamp in the audio
4	When the call ends, click Stop on the Recording tab
5	The audio file appears on the page as a playback icon  Click it to replay the entire call
6	Click any timestamped note to jump to that exact moment in the audio
	⚠️  NOTE:  Audio recording is available in the OneNote desktop app (Microsoft 365 version). Consult your company’s legal counsel and know your local consent laws before recording any phone call.



	G
	Export Pages as Audit-Ready PDFs



1	Open the page you want to export
2	Click File in the ribbon
3	Select Export
4	Under Export Current, choose Page
5	Under Select Format, choose PDF (*.pdf)
6	Click Export. Choose where to save the file and click Save
7	The PDF preserves all your notes, timestamps, attachments, and formatting exactly as they appear in OneNote

	💡  TIP:  To export an entire section: File → Export → Section → PDF. This combines all pages in the section into a single PDF document.



	🗓  RUN BETTER MEETINGS



	H
	Create a Reusable Meeting Page Template



1	Create a new page in your Meetings section titled: TEMPLATE – Meeting Notes
2	Design your ideal meeting note layout on this page  Include headers like: Date & Time, Attendees, Agenda Items, Discussion Notes, Decisions Made, Action Items
3	When the layout is ready: click Insert  Page Templates  Save Current Page as Template
4	Give the template a name: Credit Team Meeting Notes  Click Save
5	Each time you need meeting notes: click Insert  Page Templates  your template name  A pre-formatted copy appears instantly
6	Title it with the date and meeting name, then fill in the fields

	I
	Dock OneNote Beside Your Video Call



1	Open OneNote and navigate to the meeting notes page
2	Click View  Dock to Desktop  OneNote becomes a side panel
3	Open your Zoom, Teams, or WebEx window  It fills the remaining screen
4	As the meeting progresses, click in the OneNote panel and type your notes
5	Your notes save automatically and are synced in real time if others share the notebook
6	After the meeting, click View  Normal View to return OneNote to full screen

	J
	Assign Action Items with @Mentions



1	In a shared notebook, type your action item note: e.g., Follow up with Jason on Acme invoice
2	At the end of the line, type @Jason (or the full name if multiple Jasons exist)
3	Select the correct person from the autocomplete dropdown
4	OneNote sends Jason an email notification with a direct link to that page
5	Jason can click the link, open the page, and add their response directly in the shared notebook

	📋  BUILD REUSABLE TEMPLATES



	K
	Design and Save a Page Template



Templates save you from rebuilding the same page structure over and over. Build it once, use it forever.
1	Create a new page and design your layout  Be thorough — include every section you'd want in a real version of this document
2	Suggested templates to build: Collection Call Log, Credit Review Summary, New Account Setup, Weekly Team Meeting, Dispute Tracker
3	When the layout is complete, click the Insert tab
4	Click Page Templates at the right side of the ribbon
5	At the bottom of the Templates panel, click Save Current Page as Template
6	Name it clearly (e.g., Collection Call Log – v1) and click Save
7	To use it: Insert  Page Templates   My Templates  click the template name

	💡  TIP:  Store your original template pages in a dedicated Templates section. That way you always have a clean version to reference, edit, or re-save.



CHAPTER 6:  Quick-Start
	Your Quick-Start Checklist
Set Up Your System in Under 30 Minutes



You now have everything you need to build a professional OneNote system for credit management. Here is your action plan — in order. Do it today, while the session is fresh.

	Step 1 — Create Your Notebook



1	Open OneNote on your desktop
2	At the bottom of the notebook list in the left panel  click Add Notebook
3	Name it: Credit Operations 2026
4	Save it to OneDrive (recommended for backup and sharing)

	Step 2 — Add Your Six Core Sections



1	Click the + tab at the end of the section tab row
2	Create these six sections, one by one:
· Active Accounts
· Collections
· Disputes
· Meetings
· Templates
· Archive
3	Color-code them: right-click each tab  Section Color

	Step 3 — Build Your First Account Page



1	Click on the Active Accounts section
2	Click + Add Page
3	Title it with your first account name
4	Add an Account Summary block and a Call & Activity Log block
5	Add one entry with today's date using Alt+Shift+F

	Step 4 — Save It as a Template



1	With your account page open, click Insert  Page Templates
2	Click Save Current Page as Template
3	Name it: Account Page – Credit Manager
4	Now you can generate a new account page in seconds for every customer

	Step 5 — Install the Web Clipper



1	Open your browser (Chrome or Edge)
2	Go to onenote.com/clipper
3	Click the button to add it to your browser
4	Test it: clip a webpage to your Templates section

	Step 6 — Move Your Notebook to OneDrive (if not already)



1	In the notebook list, right-click your notebook name
2	Select Share
3	Follow the prompts to move or sync it to your OneDrive account
4	Once done, it syncs automatically across all your devices

	Step 7 — Memorize Your First 3 Shortcuts



Write these three on a sticky note and put it on your monitor
· Ctrl+E — Search all notebooks
· Alt+Shift+D — Insert today's date
· Ctrl+Shift+V — Paste without formatting
Use only these three for one full week, then add three more!

	Remember — if you want change, look within. Keep smilin'.
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